<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head><script type="text/javascript" src="http://canal2tv.com/wp-content/cache/minify/599e7.default.include.29e596.js?x41787"></script> <link rel="stylesheet" href="http://canal2tv.com/wp-content/themes/Canal2tv/css/bootstrap.min.css?x41787"><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="http://canal2tv.com/xmlrpc.php"/><title>Todo lo que tenes saber sobre la nueva etapa del Paseo Xolotlan | Canal2</title><link rel="canonical" href="http://canal2tv.com/2016/12/22/lo-tenes-saber-la-nueva-etapa-del-paseo-xolotlan/"/><meta property="og:locale" content="es_ES"/><meta property="og:type" content="article"/><meta property="og:title" content="Todo lo que tenes saber sobre la nueva etapa del Paseo Xolotlan | Canal2"/><meta property="og:description" content="Esta cuarta etapa del Paseo Xolotlan abre sus puertas este domingo 25 de diciembre. Los fines de semana desde las"/><meta property="og:url" content="http://canal2tv.com/2016/12/22/lo-tenes-saber-la-nueva-etapa-del-paseo-xolotlan/"/><meta property="og:site_name" content="Canal2"/><meta property="article:publisher" content="https://www.facebook.com/Canal2Nicaragua/?fref=ts"/><meta property="article:tag" content="Paseo Xolotlan"/><meta property="article:section" content="Nacionales"/><meta property="article:published_time" content="2016-12-22T21:47:25-06:00"/><meta property="article:modified_time" content="2016-12-22T22:51:39-06:00"/><meta property="og:updated_time" content="2016-12-22T22:51:39-06:00"/><meta property="og:image" content="http://canal2tv.com/wp-content/uploads/2016/12/IMG_6479.jpg"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="576"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="Esta cuarta etapa del Paseo Xolotlan abre sus puertas este domingo 25 de diciembre. Los fines de semana desde las"/><meta name="twitter:title" content="Todo lo que tenes saber sobre la nueva etapa del Paseo Xolotlan | Canal2"/><meta name="twitter:image" content="http://canal2tv.com/wp-content/uploads/2016/12/IMG_6479.jpg"/><link rel='dns-prefetch' href='//w.sharethis.com'/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Canal2 &raquo; Feed" href="http://canal2tv.com/feed/"/><link rel="alternate" type="application/rss+xml" title="Canal2 &raquo; RSS de los comentarios" href="http://canal2tv.com/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Canal2 &raquo; Todo lo que tenes saber sobre la nueva etapa del Paseo Xolotlan RSS de los comentarios" href="http://canal2tv.com/2016/12/22/lo-tenes-saber-la-nueva-etapa-del-paseo-xolotlan/feed/"/> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/canal2tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=491e41dc044fff8796f04cb29a77bbd4"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='contact-form-7-css' href='http://canal2tv.com/wp-content/plugins/contact-form-7/includes/css/styles.css?x41787' type='text/css' media='all'/><link rel='stylesheet' id='sb_instagram_styles-css' href='http://canal2tv.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?x41787' type='text/css' media='all'/><link rel='stylesheet' id='sb_instagram_icons-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all'/><link rel='stylesheet' id='bwg_frontend-css' href='http://canal2tv.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?x41787' type='text/css' media='all'/><link rel='stylesheet' id='bwg_sumoselect-css' href='http://canal2tv.com/wp-content/plugins/photo-gallery/css/sumoselect.css?x41787' type='text/css' media='all'/><link rel='stylesheet' id='bwg_font-awesome-css' href='http://canal2tv.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?x41787' type='text/css' media='all'/><link rel='stylesheet' id='bwg_mCustomScrollbar-css' href='http://canal2tv.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?x41787' type='text/css' media='all'/><link rel='stylesheet' id='bwg_googlefonts_0-css' href='https://fonts.googleapis.com/css?family=ABeeZee|Abel|Abril+Fatface|Aclonica|Acme|Actor|Adamina|Advent+Pro|Aguafina+Script|Akronim|Aladin|Aldrich|Alef|Alegreya|Alegreya+SC|Alegreya+Sans|Alex+Brush|Alfa+Slab+One|Alice|Alike|Alike+Angular|Allan|Allerta|Allerta+Stencil|Allura|Almendra|Almendra+Display|Almendra+SC|Amarante|Amaranth|Amatic+SC|Amethysta|Amiri|Amita|Anaheim|Andada|Andika|Angkor|Annie+Use+Your+Telescope|Anonymous+Pro|Antic|Antic+Didone|Antic+Slab|Anton|Arapey|Arbutus|Arbutus+Slab|Architects+Daughter|Archivo+Black|Archivo+Narrow|Arimo|Arizonia|Armata|Artifika|Arvo|Arya|Asap|Asar|Asset|Astloch|Asul|Atomic+Age|Aubrey|Audiowide|Autour+One|Average|Average+Sans|Averia+Gruesa+Libre|Averia+Libre|Averia+Sans+Libre|Averia+Serif+Libre|Bad+Script|Balthazar|Bangers|Basic|Battambang|Baumans|Bayon|Belgrano|BenchNine|Bentham|Berkshire+Swash|Bevan|Bigelow+Rules|Bigshot+One|Bilbo|Bilbo+Swash+Caps|Biryani|Bitter|Black+Ops+One|Bokor|Bonbon|Boogaloo|Bowlby+One|Bowlby+One+SC|Brawler|Bree+Serif|Bubblegum+Sans|Bubbler+One|Buda|Buda+Light+300|Buenard|Butcherman|Butterfly+Kids|Cabin|Cabin+Condensed|Cabin+Sketch|Caesar+Dressing|Cagliostro|Calligraffitti|Cambay|Cambo|Candal|Cantarell|Cantata+One|Cantora+One|Capriola|Cardo|Carme|Carrois+Gothic&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all'/><link rel='stylesheet' id='bwg_googlefonts_120-css' href='https://fonts.googleapis.com/css?family=Carrois+Gothic+SC|Carter+One|Caudex|Caveat+Brush|Cedarville+Cursive|Ceviche+One|Changa+One|Chango|Chau+Philomene+One|Chela+One|Chelsea+Market|Chenla|Cherry+Cream+Soda|Chewy|Chicle|Chivo|Chonburi|Cinzel|Cinzel+Decorative|Clicker+Script|Coda|Coda+Caption|Codystar|Combo|Comfortaa|Coming+Soon|Concert+One|Condiment|Content|Contrail+One|Convergence|Cookie|Copse|Corben|Courgette|Cousine|Coustard|Covered+By+Your+Grace|Crafty+Girls|Creepster|Crete+Round|Crimson+Text|Croissant+One|Crushed|Cuprum|Cutive|Cutive+Mono|Damion|Dancing+Script|Dangrek|Dawning+of+a+New+Day|Days+One|Dekko|Delius|Delius+Swash+Caps|Delius+Unicase|Della+Respira|Denk+One|Devonshire|Dhurjati|Didact+Gothic|Diplomata|Diplomata+SC|Domine|Donegal+One|Doppio+One|Dorsa|Dosis|Dr+Sugiyama|Droid+Sans|Droid+Sans+Mono|Droid+Serif|Duru+Sans|Dynalight|EB+Garamond|Eagle+Lake|Eater|Economica|Eczar|Ek+Mukta|Electrolize|Elsie|Elsie+Swash+Caps|Emblema+One|Emilys+Candy|Engagement|Englebert|Enriqueta|Erica+One|Esteban|Euphoria+Script|Ewert|Exo|Exo+2|Expletus+Sans|Fanwood+Text|Fascinate|Fascinate+Inline|Faster+One|Fasthand|Fauna+One|Federant|Federo|Felipa|Fenix|Finger+Paint|Fira+Mono|Fjalla+One|Fjord+One|Flamenco|Flavors|Fondamento|Fontdiner+Swanky|Forum|Francois+One|Freckle+Face|Fredericka+the+Great|Fredoka+One|Freehand|Fresca&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all'/><link rel='stylesheet' id='bwg_googlefonts_240-css' href='https://fonts.googleapis.com/css?family=Frijole|Fruktur|Fugaz+One|GFS+Didot|GFS+Neohellenic|Gabriela|Gafata|Galdeano|Galindo|Gentium+Basic|Gentium+Book+Basic|Geo|Geostar|Geostar+Fill|Germania+One|Gidugu|Gilda+Display|Give+You+Glory|Glass+Antiqua|Glegoo|Gloria+Hallelujah|Goblin+One|Gochi+Hand|Gorditas|Goudy+Bookletter+1911|Graduate|Grand+Hotel|Gravitas+One|Great+Vibes|Griffy|Gruppo|Gudea|Gurajada|Habibi|Halant|Hammersmith+One|Hanalei|Hanalei+Fill|Handlee|Hanuman|Happy+Monkey|Headland+One|Henny+Penny|Herr+Von+Muellerhoff|Hind|Holtwood+One+SC|Homemade+Apple|Homenaje|IM+Fell+DW+Pica|IM+Fell+DW+Pica+SC|IM+Fell+Double+Pica|IM+Fell+Double+Pica+SC|IM+Fell+English|IM+Fell+English+SC|IM+Fell+French+Canon|IM+Fell+French+Canon+SC|IM+Fell+Great+Primer|IM+Fell+Great+Primer+SC|Iceberg|Iceland|Imprima|Inconsolata|Inder|Indie+Flower|Inika|Inknut+Antiqua|Irish+Grover|Istok+Web|Italiana|Italianno|Itim|Jacques+Francois|Jacques+Francois+Shadow|Jaldi|Jim+Nightshade|Jockey+One|Jolly+Lodger|Josefin+Sans|Josefin+Slab|Joti+One|Judson|Julee|Julius+Sans+One|Junge|Jura|Just+Another+Hand|Just+Me+Again+Down+Here|Kadwa|Kameron|Kanit|Karla|Kaushan+Script|Kavoon|Keania+One|Kelly+Slab|Kenia|Khand|Khmer|Khula|Kite+One|Knewave|Kotta+One|Koulen|Kranky|Kreon|Kristi|Krona+One|Kurale|La+Belle+Aurore|Laila|Lakki+Reddy|Lancelot|Lateef|Lato|League+Script|Leckerli+One|Ledger|Lekton|Lemon|Libre+Baskerville&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all'/><link rel='stylesheet' id='bwg_googlefonts_360-css' href='https://fonts.googleapis.com/css?family=Life+Savers|Lilita+One|Lily+Script+One|Limelight|Linden+Hill|Lobster|Lobster+Two|Londrina+Outline|Londrina+Shadow|Londrina+Sketch|Londrina+Solid|Lora|Love+Ya+Like+A+Sister|Loved+by+the+King|Lovers+Quarrel|Luckiest+Guy|Lusitana|Lustria|Macondo|Macondo+Swash+Caps|Magra|Maiden+Orange|Mako|Mandali|Marcellus|Marcellus+SC|Marck+Script|Margarine|Marko+One|Marmelad|Martel|Martel+Sans|Marvel|Mate|Mate+SC|Maven+Pro|McLaren|Meddon|MedievalSharp|Medula+One|Megrim|Meie+Script|Merienda|Merienda+One|Merriweather|Merriweather+Sans|Metal|Metal+Mania|Metamorphous|Metrophobic|Michroma|Milonga|Miltonian|Miltonian+Tattoo|Miniver|Miss+Fajardose|Modak|Modern+Antiqua|Molengo|Molle:400i|Monda|Monofett|Monoton|Monsieur+La+Doulaise|Montaga|Montez|Montserrat|Montserrat+Alternates|Montserrat+Subrayada|Moul|Moulpali|Mountains+of+Christmas|Mouse+Memoirs|Mr+Bedfort|Mr+Dafoe|Mr+De+Haviland|Mrs+Saint+Delafield|Mrs+Sheppards|Muli|Mystery+Quest|NTR|Neucha|Neuton|New+Rocker|News+Cycle|Niconne|Nixie+One|Nobile|Nokora|Norican|Nosifer|Nothing+You+Could+Do|Noticia+Text|Noto+Sans|Noto+Serif|Nova+Cut|Nova+Flat|Nova+Mono|Nova+Oval|Nova+Round|Nova+Script|Nova+Slim|Nova+Square|Numans|Nunito|Odor+Mean+Chey|Offside|Old+Standard+TT|Oldenburg|Oleo+Script|Oleo+Script+Swash+Caps|Open+Sans|Open+Sans+Condensed:300|Oranienbaum|Orbitron|Oregano|Orienta|Original+Surfer|Oswald|Over+the+Rainbow&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all'/><link rel='stylesheet' id='bwg_googlefonts_480-css' href='https://fonts.googleapis.com/css?family=Overlock|Overlock+SC|Ovo|Oxygen|Oxygen+Mono|PT+Mono|PT+Sans|PT+Sans+Caption|PT+Sans+Narrow|PT+Serif|PT+Serif+Caption|Pacifico|Palanquin|Palanquin+Dark|Paprika|Parisienne|Passero+One|Passion+One|Pathway+Gothic+One|Patrick+Hand|Patrick+Hand+SC|Patua+One|Paytone+One|Peddana|Peralta|Permanent+Marker|Petit+Formal+Script|Petrona|Philosopher|Piedra|Pinyon+Script|Pirata+One|Plaster|Play|Playball|Playfair+Display|Playfair+Display+SC|Podkova|Poiret+One|Poller+One|Poly|Pompiere|Pontano+Sans|Poppins|Port+Lligat+Sans|Port+Lligat+Slab|Pragati+Narrow|Prata|Preahvihear|Press+Start+2P|Princess+Sofia|Prociono|Prosto+One|Puritan|Purple+Purse|Quando|Quantico|Quattrocento|Quattrocento+Sans|Questrial|Quicksand|Quintessential|Qwigley|Racing+Sans+One|Radley|Rajdhani|Raleway|Raleway+Dots|Ramabhadra|Ramaraja|Rambla|Rammetto+One|Ranchers|Rancho|Ranga|Rationale|Ravi+Prakash|Redressed|Reenie+Beanie|Revalia|Rhodium+Libre|Ribeye|Ribeye+Marrow|Righteous|Risque|Roboto|Roboto+Condensed|Roboto+Mono|Roboto+Slab|Rochester|Rock+Salt|Rokkitt|Romanesco|Ropa+Sans|Rosario|Rosarivo|Rouge+Script|Rozha+One|Rubik|Rubik+Mono+One|Rubik+One|Ruda|Rufina|Ruge+Boogie|Ruluko|Rum+Raisin|Ruslan+Display|Russo+One|Ruthie|Rye|Sacramento|Sahitya|Sail|Salsa|Sanchez|Sancreek|Sansita+One|Sarina|Sarpanch|Satisfy&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all'/><link rel='stylesheet' id='bwg_googlefonts_600-css' href='https://fonts.googleapis.com/css?family=Scada|Schoolbell|Seaweed+Script|Sevillana|Seymour+One|Shadows+Into+Light|Shadows+Into+Light+Two|Shanti|Share|Share+Tech|Share+Tech+Mono|Shojumaru|Short+Stack|Siemreap|Sigmar+One|Signika|Signika+Negative|Simonetta|Sintony|Sirin+Stencil|Six+Caps|Skranji|Slabo+13px|Slackey|Smokum|Smythe|Sniglet|Snippet|Snowburst+One|Sofadi+One|Sofia|Sonsie+One|Sorts+Mill+Goudy|Source+Code+Pro|Source+Sans+Pro|Source+Serif+Pro|Special+Elite|Spicy+Rice|Spinnaker|Spirax|Squada+One|Sree+Krushnadevaraya|Stalemate|Stalinist+One|Stardos+Stencil|Stint+Ultra+Condensed|Stint+Ultra+Expanded|Stoke|Strait|Sue+Ellen+Francisco|Sumana|Sunshiney|Supermercado+One|Sura|Suranna|Suravaram|Suwannaphum|Swanky+and+Moo+Moo|Syncopate|Tangerine|Taprom|Tauri|Teko|Telex|Tenali+Ramakrishna|Tenor+Sans|Text+Me+One|The+Girl+Next+Door|Tienne|Tillana|Timmana|Tinos|Titan+One|Titillium+Web|Trade+Winds|Trocchi|Trochut|Trykker|Tulpen+One|Ubuntu|Ubuntu+Condensed|Ubuntu+Mono|Ultra|Uncial+Antiqua|Underdog|Unica+One|UnifrakturCook:700|UnifrakturMaguntia|Unkempt|Unlock|Unna|VT323|Vampiro+One|Varela|Varela+Round|Vast+Shadow|Vibur|Vidaloka|Viga|Voces|Volkhov|Vollkorn|Voltaire|Waiting+for+the+Sunrise|Wallpoet|Walter+Turncoat|Warnes|Wellfleet|Wendy+One|Wire+One|Work+Sans|Yanone+Kaffeesatz|Yantramanav|Yellowtail|Yeseva+One|Yesteryear|Zeyada&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all'/><link rel='stylesheet' id='rs-plugin-settings-css' href='http://canal2tv.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?x41787' type='text/css' media='all'/><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='ssbaFont-css' href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=491e41dc044fff8796f04cb29a77bbd4' type='text/css' media='all'/><link rel='stylesheet' id='colormag_google_fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=491e41dc044fff8796f04cb29a77bbd4' type='text/css' media='all'/><link rel='stylesheet' id='colormag_style-css' href='http://canal2tv.com/wp-content/themes/Canal2tv/style.css?x41787' type='text/css' media='all'/><link rel='stylesheet' id='colormag-fontawesome-css' href='http://canal2tv.com/wp-content/themes/Canal2tv/fontawesome/css/font-awesome.css?x41787' type='text/css' media='all'/><link rel='stylesheet' id='colormag-featured-image-popup-css-css' href='http://canal2tv.com/wp-content/themes/Canal2tv/js/magnific-popup/magnific-popup.css?x41787' type='text/css' media='all'/><link rel='stylesheet' id='tablepress-default-css' href='http://canal2tv.com/wp-content/plugins/tablepress/css/default.min.css?x41787' type='text/css' media='all'/> <script type='text/javascript' src='http://canal2tv.com/wp-includes/js/jquery/jquery-migrate.min.js?x41787'></script> <script type='text/javascript' src='http://canal2tv.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?x41787'></script> <script type='text/javascript'>var bwg_objectsL10n={"bwg_select_tag":"Select Tag","bwg_search":"Buscar"};</script> <script type='text/javascript' src='http://canal2tv.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?x41787'></script> <script type='text/javascript' src='http://canal2tv.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?x41787'></script> <script type='text/javascript' src='http://canal2tv.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?x41787'></script> <script type='text/javascript' src='http://canal2tv.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?x41787'></script> <script type='text/javascript'>var bwg_objectL10n={"bwg_field_required":"se requiere el campo. ","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda."};</script> <script type='text/javascript' src='http://canal2tv.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?x41787'></script> <script type='text/javascript' src='http://canal2tv.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?x41787'></script> <script type='text/javascript' src='http://canal2tv.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?x41787'></script> <script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script> <script type='text/javascript' src='http://canal2tv.com/wp-content/themes/Canal2tv/js/colormag-custom.js?x41787'></script> <link rel='https://api.w.org/' href='http://canal2tv.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://canal2tv.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://canal2tv.com/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='http://canal2tv.com/?p=17812'/><link rel="alternate" type="application/json+oembed" href="http://canal2tv.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal2tv.com%2F2016%2F12%2F22%2Flo-tenes-saber-la-nueva-etapa-del-paseo-xolotlan%2F"/><link rel="alternate" type="text/xml+oembed" href="http://canal2tv.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal2tv.com%2F2016%2F12%2F22%2Flo-tenes-saber-la-nueva-etapa-del-paseo-xolotlan%2F&#038;format=xml"/> <script>/*<![CDATA[*/var lightbox_transition='elastic';var lightbox_speed=800;var lightbox_fadeOut=300;var lightbox_title=false;var lightbox_scalePhotos=true;var lightbox_scrolling=false;var lightbox_opacity=0.201;var lightbox_open=false;var lightbox_returnFocus=true;var lightbox_trapFocus=true;var lightbox_fastIframe=true;var lightbox_preloading=true;var lightbox_overlayClose=true;var lightbox_escKey=false;var lightbox_arrowKey=false;var lightbox_loop=true;var lightbox_closeButton=true;var lightbox_previous="previous";var lightbox_next="next";var lightbox_close="close";var lightbox_html=false;var lightbox_photo=false;var lightbox_width='';var lightbox_height='';var lightbox_innerWidth='false';var lightbox_innerHeight='false';var lightbox_initialWidth='300';var lightbox_initialHeight='100';var maxwidth=jQuery(window).width();if(maxwidth>768){maxwidth=768;}
var lightbox_maxWidth=768;var lightbox_maxHeight=500;var lightbox_slideshow=false;var lightbox_slideshowSpeed=2500;var lightbox_slideshowAuto=true;var lightbox_slideshowStart="start slideshow";var lightbox_slideshowStop="stop slideshow";var lightbox_fixed=true;var lightbox_top,lightbox_bottom,lightbox_left,lightbox_right;lightbox_top=false;lightbox_bottom=false;lightbox_left=false;lightbox_right=false;var lightbox_reposition=false;var lightbox_retinaImage=true;var lightbox_retinaUrl=false;var lightbox_retinaSuffix="@2x.$1";jQuery(window).load(function(){var title;jQuery('a.cboxElement').click(function(){title=jQuery(this).find('img').attr('alt')&&lightbox_title?jQuery(this).find('img').attr('alt'):'';setTimeout(function(){jQuery('#cboxContent #cboxTitle').text(title);},1000);});jQuery('#cboxNext,#cboxPrevious').click(function(){setTimeout(function(){var src=jQuery('img.cboxPhoto').attr('src');jQuery('a.cboxElement').each(function(){if(jQuery(this).attr('href')===src){title=lightbox_title?jQuery(this).find('img').attr('alt'):'';jQuery('#cboxContent #cboxTitle').text(title);}});},1000);});jQuery('body').on('click','#cboxLoadedContent img',function(){setTimeout(function(){var src=jQuery('img.cboxPhoto').attr('src');jQuery('a.cboxElement').each(function(){if(jQuery(this).attr('href')===src){title=lightbox_title?jQuery(this).find('img').attr('alt'):'';jQuery('#cboxContent #cboxTitle').text(title);}});},1000);});});/*]]>*/</script> <script type="text/javascript">jQuery(document).ready(function(){var ajaxRevslider=function(obj){var content="";data={};data.action='revslider_ajax_call_front';data.client_action='get_slider_html';data.token='8b8af23020';data.type=obj.type;data.id=obj.id;data.aspectratio=obj.aspectratio;jQuery.ajax({type:"post",url:"http://canal2tv.com/wp-admin/admin-ajax.php",dataType:'json',data:data,async:false,success:function(ret,textStatus,XMLHttpRequest){if(ret.success==true)
content=ret.data;},error:function(e){console.log(e);}});return content;};var ajaxRemoveRevslider=function(obj){return jQuery(obj.selector+" .rev_slider").revkill();};var extendessential=setInterval(function(){if(jQuery.fn.tpessential!=undefined){clearInterval(extendessential);if(typeof(jQuery.fn.tpessential.defaults)!=='undefined'){jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});}}},30);});</script> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script><style type="text/css">.ssba{-moz-border-radius:10px;-webkit-border-radius:10px;-khtml-border-radius:10px;border-radius:10px;-o-border-radius:10px}.ssba img{width:35px!important;padding:6px;border:0;box-shadow:none!important;display:inline!important;vertical-align:middle}.ssba,.ssba a{text-decoration:none;border:0;background:none;font-family:Indie Flower;font-size:20px;font-weight:bold}</style><link rel="shortcut icon" href="http://canal2tv.com/wp-content/uploads/2016/05/cropped-cropped-TELEVICENTRO-DE-NICARAGUA-32x32.png?x41787" type="image/x-icon"/><style type="text/css">.colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#c00}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#c00}.fa.search-top:hover{background-color:#c00}#site-navigation{border-top:4px solid #c00}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#c00}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#c00}.promo-button-area a:hover{border:2px solid #c00;background-color:#c00}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#c00}.pagination a span:hover{color:#c00;border-color:#c00}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#c00}.comments-area .comment-author-link span{background-color:#c00}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#c00}#secondary .widget-title{border-bottom:2px solid #c00}#secondary .widget-title span{background-color:#c00}.footer-widgets-area .widget-title{border-bottom:2px solid #c00}.footer-widgets-area .widget-title span{background-color:#c00}.footer-widgets-area a:hover{color:#c00}.advertisement_above_footer .widget-title{border-bottom:2px solid #c00}.advertisement_above_footer .widget-title span{background-color:#c00}a#scroll-up i{color:#c00}.page-header .page-title{border-bottom:2px solid #c00}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#c00}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#c00}.entry-meta .post-format i{background-color:#c00}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#c00}.more-link,.no-post-thumbnail{background-color:#c00}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#c00}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#c00}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#c00}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#c00}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#c00}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#c00}.widget_featured_posts .article-content .entry-title a:hover{color:#c00}.widget_featured_posts .widget-title{border-bottom:2px solid #c00}.widget_featured_posts .widget-title span{background-color:#c00}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#c00}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style><link rel="icon" href="http://canal2tv.com/wp-content/uploads/2016/05/cropped-cropped-TELEVICENTRO-DE-NICARAGUA-32x32-32x32.png?x41787" sizes="32x32"/><link rel="icon" href="http://canal2tv.com/wp-content/uploads/2016/05/cropped-cropped-TELEVICENTRO-DE-NICARAGUA-32x32-192x192.png?x41787" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://canal2tv.com/wp-content/uploads/2016/05/cropped-cropped-TELEVICENTRO-DE-NICARAGUA-32x32-180x180.png?x41787"/><meta name="msapplication-TileImage" content="http://canal2tv.com/wp-content/uploads/2016/05/cropped-cropped-TELEVICENTRO-DE-NICARAGUA-32x32-270x270.png"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-76965203-1','auto');ga('send','pageview');</script> </head><body class="post-template-default single single-post postid-17812 single-format-standard custom-background do-etfw  wide"><div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix"><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><img src="http://canal2tv.net/wp-content/uploads/2016/05/cropped-250-header-1.png" style="margin-top:10px;"/><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/Canal2Nicaragua/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Canal2Nicaragua" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/canal2nicaragua/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/Canal2Nicaragua" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-text" class="screen-reader-text"><h3 id="site-title"><a href="http://canal2tv.com/" title="Canal2" rel="home">Canal2</a></h3><p id="site-description">Televicentro de Nicaragua</p></div></div><div id="header-right-section"></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"><a href="http://canal2tv.com/" title="Canal2"><i class="fa fa-home"></i></a></div><h4 class="menu-toggle"></h4><div class="menu-primary-container"><ul id="menu-menu" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://canal2tv.com/programacion/"><img
src="http://canal2tv.net/wp-content/uploads/2016/05/technology.png"style="margin-right:6px;  width:20px; padding-bottom:0px; margin-bottom:0px;">PROGRAMACIÓN</a></li><li
id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30"><a
href="http://canal2tv.com/noticias/"><img
src="http://canal2tv.net/wp-content/uploads/2016/05/tvmenuicon.png" style="width:20px; margin-bottom:0; padding:0;">NOTICIAS</a><ul
class="sub-menu"><li
id="menu-item-14326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14326"><a
href="http://canal2tv.com/category/noticias/pulso-economico/">Pulso Económico</a></li><li
id="menu-item-14327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14327"><a
href="http://canal2tv.com/category/noticias/politica/">Política</a></li><li
id="menu-item-14328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14328"><a
href="http://canal2tv.com/category/noticias/nacionales/">Nacionales</a></li><li
id="menu-item-14329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14329"><a
href="http://canal2tv.com/category/noticias/departamental/">Departamental</a></li><li
id="menu-item-17633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17633"><a
href="http://canal2tv.com/category/noticias/internacional/">Internacional</a></li><li
id="menu-item-14331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14331"><a
href="http://canal2tv.com/category/noticias/cancha-abierta/">Cancha Abierta</a></li><li
id="menu-item-14330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14330"><a
href="http://canal2tv.com/category/noticias/tv-faradula/">TV &#038; Faradula</a></li><li
id="menu-item-14332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14332"><a
href="http://canal2tv.com/category/noticias/en-mi-barrio/">En Mi Barrio</a></li><li
id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a
href="http://canal2tv.com/category/noticias/somos-nicaragua/">Somos Nicaragua</a></li></ul></li><li
id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a
href="http://canal2tv.com/primera-hora/"><img
src="http://canal2tv.net/wp-content/uploads/2016/05/primerahoraiconmenu.png" style="margin-right:6px; width:20px; padding-bottom:0px; margin-bottom:0px;">PRIMERA HORA</a></li><li
id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33"><a
href="http://canal2tv.com/tendencias/"><img
src="http://canal2tv.net/wp-content/uploads/2016/05/globe.png" style="margin-right:6px; width:20px; padding-bottom:0px; margin-bottom:0px;" >TENDENCIAS</a><ul
class="sub-menu"><li
id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a
href="http://canal2tv.com/category/tendencias/tecnologia-y-redes/">Tecnología Y Redes</a></li><li
id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a
href="http://canal2tv.com/category/tendencias/sexualidad/">Sexualidad</a></li><li
id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a
href="http://canal2tv.com/category/tendencias/salud/">Salud</a></li></ul></li><li
id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a
href="http://canal2tv.com/archivos/"><img
src="http://canal2tv.net/wp-content/uploads/2016/05/interface.png" style="margin-right:6px;  width:20px; padding-bottom:0px; margin-bottom:0px;">ARCHIVOS</a></li><li
id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a
href="http://canal2tv.com/contacto-tvnoticias/"><img
src="http://canal2tv.net/wp-content/uploads/2016/05/black.png" style="margin-right:6px; width:20px; padding-bottom:0px; margin-bottom:0px;">CONTACTO</a></li><li
id="menu-item-2198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2198"><a
href="http://canal2tv.com/envivo/"><img
src="http://canal2tv.net/wp-content/uploads/2016/06/press-play-button.png" style="margin-right:6px; width:20px; margin-bottom:0; padding:0;">EN VIVO</a></li></ul></div>
<i
class="fa fa-search search-top"></i><div
class="search-form-top"><form
action="http://canal2tv.com/" class="search-form searchform clearfix" method="get"><div
class="search-wrap">
<input
type="text" placeholder="Buscar" class="s field" name="s">
<button
class="search-icon" type="submit"></button></div></form></div></div></nav></div>
</header><div
id="main" class="clearfix"><div
class="inner-wrap clearfix"><div
id="primary"><div
id="content" class="clearfix">
<article
id="post-17812" class="post-17812 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-noticias tag-paseo-xolotlan"><div
class="featured-image">
<a
href="http://canal2tv.com/wp-content/uploads/2016/12/IMG_6479.jpg?x41787" class="image-popup"><img
width="800" height="445" src="http://canal2tv.com/wp-content/uploads/2016/12/IMG_6479-800x445.jpg?x41787" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a></div><div
class="article-content clearfix"><div
class="above-entry-meta"><span
class="cat-links"><a
href="http://canal2tv.com/category/noticias/nacionales/"  rel="category tag">Nacionales</a>&nbsp;<a
href="http://canal2tv.com/category/noticias/"  rel="category tag">Noticias</a>&nbsp;</span></div>
<header
class="entry-header"><h1 class="entry-title">
Todo lo que tenes saber sobre la nueva etapa del Paseo Xolotlan</h1>
</header><div
class="below-entry-meta">
<span
class="posted-on"><a
href="http://canal2tv.com/2016/12/22/lo-tenes-saber-la-nueva-etapa-del-paseo-xolotlan/" title="9:47 pm" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2016-12-22T21:47:25+00:00">diciembre 22, 2016</time><time
class="updated" datetime="2016-12-22T22:51:39+00:00">diciembre 22, 2016</time></a></span>
<span
class="byline"><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href="http://canal2tv.com/author/edgard-larios/" title="Edgard Larios">Edgard Larios</a></span></span><span
class="comments"><a
href="http://canal2tv.com/2016/12/22/lo-tenes-saber-la-nueva-etapa-del-paseo-xolotlan/#respond"><i
class="fa fa-comment"></i> 0 Comentarios</a></span>
<span
class="tag-links"><i
class="fa fa-tags"></i><a
href="http://canal2tv.com/tag/paseo-xolotlan/" rel="tag">Paseo Xolotlan</a></span></div><div
class="entry-content clearfix"><p>Esta cuarta etapa del Paseo Xolotlan abre sus puertas este domingo 25 de diciembre.<br
/>
Los fines de semana desde las 9 de la mañana a 10 de la noche y días de semana de 2 de la tarde a 9 de la noche.</p><p>El costo general de 5 cordobas por persona y 20 de parqueo.</p><p>Tiene una construcción de 350 metros lineales en los cuales se encuentra 4 restaurantes, 6 kioskos de comidas y bebidas.<br
/>
Además en esta etapa se pueden encontrar réplicas de 40 edificios catedrales e iglesias. Con esta etapa se recuperó 3Km del malecón donde hay diferentes atracciones.</p><p>El Parque Acuático tendrá un costo de 30 cordobas y es exclusivo para niños menores de 12 años</p><p>Este proyecto fue realizado bajo el modelo de alianza público privado.</p><p>&nbsp;</p><div
class="slideshow_container slideshow_container_style-light" style=" " data-slideshow-id="17818" data-style-name="style-light" data-style-version="2.3.1" ><div
class="slideshow_loading_icon"></div><div
class="slideshow_content" style="display: none;"><div
class="slideshow_view"><div
class="slideshow_slide slideshow_slide_image">
<img
src="http://canal2tv.com/wp-content/uploads/2016/12/f9098edf-d751-41f6-9458-7fddb2a0adb8.jpg?x41787" alt="f9098edf-d751-41f6-9458-7fddb2a0adb8" width="1280" height="768" /><div
class="slideshow_description_box slideshow_transparent"><div
class="slideshow_title">f9098edf-d751-41f6-9458-7fddb2a0adb8</div></div></div><div
style="clear: both;"></div></div><div
class="slideshow_view"><div
class="slideshow_slide slideshow_slide_image">
<img
src="http://canal2tv.com/wp-content/uploads/2016/12/c60aecdc-87fe-4b56-9323-b0376e08c122.jpg?x41787" alt="c60aecdc-87fe-4b56-9323-b0376e08c122" width="1280" height="768" /><div
class="slideshow_description_box slideshow_transparent"><div
class="slideshow_title">c60aecdc-87fe-4b56-9323-b0376e08c122</div></div></div><div
style="clear: both;"></div></div><div
class="slideshow_view"><div
class="slideshow_slide slideshow_slide_image">
<img
src="http://canal2tv.com/wp-content/uploads/2016/12/bd958562-4789-4e21-bcdb-896db8db77ad.jpg?x41787" alt="bd958562-4789-4e21-bcdb-896db8db77ad" width="1280" height="768" /><div
class="slideshow_description_box slideshow_transparent"><div
class="slideshow_title">bd958562-4789-4e21-bcdb-896db8db77ad</div></div></div><div
style="clear: both;"></div></div><div
class="slideshow_view"><div
class="slideshow_slide slideshow_slide_image">
<img
src="http://canal2tv.com/wp-content/uploads/2016/12/ae516e3b-8157-4f63-a8f6-66da89e9f144.jpg?x41787" alt="ae516e3b-8157-4f63-a8f6-66da89e9f144" width="1024" height="576" /><div
class="slideshow_description_box slideshow_transparent"><div
class="slideshow_title">ae516e3b-8157-4f63-a8f6-66da89e9f144</div></div></div><div
style="clear: both;"></div></div><div
class="slideshow_view"><div
class="slideshow_slide slideshow_slide_image">
<img
src="http://canal2tv.com/wp-content/uploads/2016/12/ad2d3f80-c24f-4178-b31b-f8885e4b3d00.jpg?x41787" alt="ad2d3f80-c24f-4178-b31b-f8885e4b3d00" width="1280" height="768" /><div
class="slideshow_description_box slideshow_transparent"><div
class="slideshow_title">ad2d3f80-c24f-4178-b31b-f8885e4b3d00</div></div></div><div
style="clear: both;"></div></div><div
class="slideshow_view"><div
class="slideshow_slide slideshow_slide_image">
<img
src="http://canal2tv.com/wp-content/uploads/2016/12/39971a80-c114-4c8b-a005-89f50a0d3c52.jpg?x41787" alt="39971a80-c114-4c8b-a005-89f50a0d3c52" width="1280" height="768" /><div
class="slideshow_description_box slideshow_transparent"><div
class="slideshow_title">39971a80-c114-4c8b-a005-89f50a0d3c52</div></div></div><div
style="clear: both;"></div></div><div
class="slideshow_view"><div
class="slideshow_slide slideshow_slide_image">
<img
src="http://canal2tv.com/wp-content/uploads/2016/12/84e5a23e-2cea-4f48-98c3-440a9e63ab9a.jpg?x41787" alt="84e5a23e-2cea-4f48-98c3-440a9e63ab9a" width="1280" height="768" /><div
class="slideshow_description_box slideshow_transparent"><div
class="slideshow_title">84e5a23e-2cea-4f48-98c3-440a9e63ab9a</div></div></div><div
style="clear: both;"></div></div><div
class="slideshow_view"><div
class="slideshow_slide slideshow_slide_image">
<img
src="http://canal2tv.com/wp-content/uploads/2016/12/7caba544-c471-43f4-9373-ca11d0896110.jpg?x41787" alt="7caba544-c471-43f4-9373-ca11d0896110" width="1280" height="768" /><div
class="slideshow_description_box slideshow_transparent"><div
class="slideshow_title">7caba544-c471-43f4-9373-ca11d0896110</div></div></div><div
style="clear: both;"></div></div><div
class="slideshow_view"><div
class="slideshow_slide slideshow_slide_image">
<img
src="http://canal2tv.com/wp-content/uploads/2016/12/2c439864-bbe1-4c96-993e-f3458ecf6cae.jpg?x41787" alt="2c439864-bbe1-4c96-993e-f3458ecf6cae" width="1024" height="576" /><div
class="slideshow_description_box slideshow_transparent"><div
class="slideshow_title">2c439864-bbe1-4c96-993e-f3458ecf6cae</div></div></div><div
style="clear: both;"></div></div></div><div
class="slideshow_controlPanel slideshow_transparent" style="display: none;"><ul><li
class="slideshow_togglePlay" data-play-text="Play" data-pause-text="Pause"></li></ul></div><div
class="slideshow_button slideshow_previous slideshow_transparent" role="button" data-previous-text="Previous" style="display: none;"></div><div
class="slideshow_button slideshow_next slideshow_transparent" role="button" data-next-text="Next" style="display: none;"></div><div
class="slideshow_pagination" style="display: none;" data-go-to-text="Go to slide"><div
class="slideshow_pagination_center"></div></div></div><div
class="ssba ssba-wrap"><div
style="text-align:left"><a
data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://canal2tv.com/2016/12/22/lo-tenes-saber-la-nueva-etapa-del-paseo-xolotlan/"  target="_blank" ><img
src="http://canal2tv.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png?x41787" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a
data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://canal2tv.com/2016/12/22/lo-tenes-saber-la-nueva-etapa-del-paseo-xolotlan/"  target="_blank" ><img
src="http://canal2tv.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png?x41787" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a
data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://canal2tv.com/2016/12/22/lo-tenes-saber-la-nueva-etapa-del-paseo-xolotlan/&amp;text=Todo+lo+que+tenes+saber+sobre+la+nueva+etapa+del+Paseo+Xolotlan+"  target="_blank" ><img
src="http://canal2tv.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png?x41787" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a></div></div></div></div></article></div><ul
class="default-wp-page clearfix"><li
class="previous"><a
href="http://canal2tv.com/2016/12/22/sinapred-activado-atencion-prevencion-mitigacion-desastres/" rel="prev"><span
class="meta-nav">&larr;</span> SINAPRED activado para atención, prevención y mitigación de  desastres</a></li><li
class="next"></li></ul><h4 class="related-posts-main-title"><i
class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div
class="related-posts clearfix"><div
class="single-related-posts"><div
class="related-posts-thumbnail">
<a
href="http://canal2tv.com/2016/07/15/mined-promueve-continuidad-educativa-para-que-ninos-no-repitan-el-grado/" title="Mined promueve continuidad educativa para que niños no repitan el grado">
<img
width="390" height="205" src="http://canal2tv.com/wp-content/uploads/2016/07/minedpromueve-390x205.jpg?x41787" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://canal2tv.com/wp-content/uploads/2016/07/minedpromueve-390x205.jpg 390w, http://canal2tv.com/wp-content/uploads/2016/07/minedpromueve-600x315.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" />            </a></div><div
class="article-content"><h3 class="entry-title">
<a
href="http://canal2tv.com/2016/07/15/mined-promueve-continuidad-educativa-para-que-ninos-no-repitan-el-grado/" rel="bookmark" title="Mined promueve continuidad educativa para que niños no repitan el grado">Mined promueve continuidad educativa para que niños no repitan el grado</a></h3><div
class="below-entry-meta">
<span
class="posted-on"><a
href="http://canal2tv.com/2016/07/15/mined-promueve-continuidad-educativa-para-que-ninos-no-repitan-el-grado/" title="11:41 am" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2016-07-15T11:41:45+00:00">julio 15, 2016</time></a></span>            <span
class="byline"><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href="http://canal2tv.com/author/amy-martinez/" title="Amy Martinez">Amy Martinez</a></span></span>
<span
class="comments"><i
class="fa fa-comment"></i><a
href="http://canal2tv.com/2016/07/15/mined-promueve-continuidad-educativa-para-que-ninos-no-repitan-el-grado/#respond">0</a></span></div></div></div><div
class="single-related-posts"><div
class="related-posts-thumbnail">
<a
href="http://canal2tv.com/2016/08/05/rio-inaugura-hoy-los-juegos-olimpicos-2016/" title="Río inaugura hoy los Juegos Olímpicos 2016">
<img
width="390" height="205" src="http://canal2tv.com/wp-content/uploads/2016/08/rioinaugracion-390x205.jpg?x41787" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://canal2tv.com/wp-content/uploads/2016/08/rioinaugracion-390x205.jpg 390w, http://canal2tv.com/wp-content/uploads/2016/08/rioinaugracion-600x315.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" />            </a></div><div
class="article-content"><h3 class="entry-title">
<a
href="http://canal2tv.com/2016/08/05/rio-inaugura-hoy-los-juegos-olimpicos-2016/" rel="bookmark" title="Río inaugura hoy los Juegos Olímpicos 2016">Río inaugura hoy los Juegos Olímpicos 2016</a></h3><div
class="below-entry-meta">
<span
class="posted-on"><a
href="http://canal2tv.com/2016/08/05/rio-inaugura-hoy-los-juegos-olimpicos-2016/" title="12:45 pm" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2016-08-05T12:45:46+00:00">agosto 5, 2016</time></a></span>            <span
class="byline"><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href="http://canal2tv.com/author/amy-martinez/" title="Amy Martinez">Amy Martinez</a></span></span>
<span
class="comments"><i
class="fa fa-comment"></i><a
href="http://canal2tv.com/2016/08/05/rio-inaugura-hoy-los-juegos-olimpicos-2016/#respond">0</a></span></div></div></div><div
class="single-related-posts"><div
class="related-posts-thumbnail">
<a
href="http://canal2tv.com/2016/12/07/tour-griteria/" title="Tour Gritería">
<img
width="390" height="205" src="http://canal2tv.com/wp-content/uploads/2016/12/griteria-390x205.jpg?x41787" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a></div><div
class="article-content"><h3 class="entry-title">
<a
href="http://canal2tv.com/2016/12/07/tour-griteria/" rel="bookmark" title="Tour Gritería">Tour Gritería</a></h3><div
class="below-entry-meta">
<span
class="posted-on"><a
href="http://canal2tv.com/2016/12/07/tour-griteria/" title="1:58 pm" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2016-12-07T13:58:28+00:00">diciembre 7, 2016</time></a></span>            <span
class="byline"><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href="http://canal2tv.com/author/edgard-larios/" title="Edgard Larios">Edgard Larios</a></span></span>
<span
class="comments"><i
class="fa fa-comment"></i><a
href="http://canal2tv.com/2016/12/07/tour-griteria/#respond">0</a></span></div></div></div></div><div
id="comments" class="comments-area"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/22/lo-tenes-saber-la-nueva-etapa-del-paseo-xolotlan/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form
action="http://canal2tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-notes"><span
id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span
class="required">*</span></p><p
class="comment-form-comment"><label
for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p
class="comment-form-author"><label
for="author">Nombre <span
class="required">*</span></label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p
class="comment-form-email"><label
for="email">Correo electrónico <span
class="required">*</span></label> <input
id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p
class="comment-form-url"><label
for="url">Web</label> <input
id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='17812' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><div
id="secondary">
<aside
id="text-19" class="widget widget_text clearfix"><div
class="textwidget"><iframe
width="350" height="300" src="https://www.youtube.com/embed/ftXVecaB9pQ?rel=0&autoplay=1" frameborder="0" allowfullscreen></iframe></div>
</aside><aside
id="text-17" class="widget widget_text clearfix"><div
class="textwidget"><div
style=" text-align:center; padding-left:8px;color:white; background-color:#002675; padding-top:5px; padding-bottom:5px; width:100%; max-width:300px; font-size:25px;">UN DIA COMO HOY</div><div
style="width:100%; max-width:300px;"><div
class="slideshow_container slideshow_container_style-light" style="height: 250px; max-width: 300px;" data-slideshow-id="4502" data-style-name="style-light" data-style-version="2.3.1" ><div
class="slideshow_loading_icon"></div><div
class="slideshow_content" style="display: none;"><div
class="slideshow_view"><div
class="slideshow_slide slideshow_slide_image">
<img
src="http://canal2tv.com/wp-content/uploads/2016/12/UN-DIA-COMO-HOY-23-DICIEMBRE-Managua-Terremoto.png?x41787" alt="UN DIA COMO HOY 23 DICIEMBRE Managua Terremoto" width="800" height="600" /><div
class="slideshow_description_box slideshow_transparent"><div
class="slideshow_title">UN DIA COMO HOY 23 DICIEMBRE Managua Terremoto</div></div></div><div
style="clear: both;"></div></div><div
class="slideshow_view"><div
class="slideshow_slide slideshow_slide_image">
<img
src="http://canal2tv.com/wp-content/uploads/2016/12/UN-DIA-COMO-HOY-23-DICIEMBRE-Vicent-Van-Gogh.png?x41787" alt="UN DIA COMO HOY 23 DICIEMBRE Vicent Van Gogh" width="800" height="600" /><div
class="slideshow_description_box slideshow_transparent"><div
class="slideshow_title">UN DIA COMO HOY 23 DICIEMBRE Vicent Van Gogh</div></div></div><div
style="clear: both;"></div></div><div
class="slideshow_view"><div
class="slideshow_slide slideshow_slide_image">
<img
src="http://canal2tv.com/wp-content/uploads/2016/12/UN-DIA-COMO-HOY-23-DICIEMBRE-Holly-Madison.png?x41787" alt="UN DIA COMO HOY 23 DICIEMBRE Holly Madison" width="800" height="600" /><div
class="slideshow_description_box slideshow_transparent"><div
class="slideshow_title">UN DIA COMO HOY 23 DICIEMBRE Holly Madison</div></div></div><div
style="clear: both;"></div></div></div><div
class="slideshow_controlPanel slideshow_transparent" style="display: none;"><ul><li
class="slideshow_togglePlay" data-play-text="Play" data-pause-text="Pause"></li></ul></div><div
class="slideshow_button slideshow_previous slideshow_transparent" role="button" data-previous-text="Previous" style="display: none;"></div><div
class="slideshow_button slideshow_next slideshow_transparent" role="button" data-next-text="Next" style="display: none;"></div><div
class="slideshow_pagination" style="display: none;" data-go-to-text="Go to slide"><div
class="slideshow_pagination_center"></div></div></div></div></div>
</aside><aside
id="do-etfw-2" class="widget widget-do-etfw clearfix"><h3 class="widget-title"><span>Twitter</span></h3>
<a
class="twitter-timeline" data-width="300" data-height="350" data-tweet-limit="2" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader" href="https://twitter.com/Canal2Nicaragua">Tweets by @Canal2Nicaragua</a>
</aside><aside
id="text-12" class="widget widget_text clearfix"><h3 class="widget-title"><span>Instagram</span></h3><div
class="textwidget"><div
id="sb_instagram" class="sbi sbi_fixed_height  sbi_col_3" style="width:300px; height:350px; padding-bottom: 10px; " data-id="2328744149" data-num="9" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div
class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div
id="sbi_images" style="padding: 5px;"><div
class="sbi_loader fa-spin"></div></div><div
id="sbi_load"><a
class="sbi_load_btn" href="javascript:void(0);" style="">Load More...</a><div
class="sbi_follow_btn"><a
href="http://instagram.com/" style="" target="_blank"><i
class="fa fa-instagram"></i>Follow on Instagram</a></div></div></div></div>
</aside><aside
id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Programación</span></h3><div
class="textwidget"><img
id="programaimg" style="width:100%; max-width:300px; height:193px; margin-bottom:0; padding-bottom:0;"/><div
class="tableprog" style="width:100%; max-width:300px;"> <script type="text/javascript">/*<![CDATA[*/function startTime(){today=new Date();h=today.getHours();m=today.getMinutes();s=today.getSeconds();m=checkTime(m);s=checkTime(s);document.getElementById('reloje').innerHTML=h+":"+m+":"+s;t=setTimeout('startTime()',500);}
function checkTime(i){if(i<10){i="0"+i;}
return i;}
window.onload=function(){startTime();}/*]]>*/</script> <script type="text/javascript">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</script> <div><h4 id="programatv"></h4></div>
<a
href="http://canal2tv.com/programacion/">Ver Programación</a></div></div>
</aside></div></div></div>
<footer
id="colophon" class="clearfix"><div
class="footer-widgets-wrapper"><div
class="inner-wrap"><div
class="footer-widgets-area clearfix"><div
class="tg-footer-main-widget"><div
class="tg-first-footer-widget">
<aside
id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>ENLACES</span></h3><div
class="menu-menu-footer-container"><ul
id="menu-menu-footer" class="menu"><li
id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-71"><a
href="http://canal2tv.com/">INICIO</a></li><li
id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a
href="http://canal2tv.com/noticias/">NOTICIAS</a></li><li
id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a
href="http://canal2tv.com/programacion/">PROGRAMACIÓN</a></li><li
id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a
href="http://canal2tv.com/primera-hora/">PRIMERA HORA</a></li><li
id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a
href="http://canal2tv.com/tendencias/">TENDENCIAS</a></li><li
id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a
href="http://canal2tv.com/archivos/">ARCHIVOS</a></li><li
id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a
href="http://canal2tv.com/contacto-tvnoticias/">CONTACTO</a></li></ul></div></aside></div></div><div
class="tg-footer-other-widgets"><div
class="tg-second-footer-widget">
<aside
id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>NOTICIAS</span></h3><div
class="menu-noticias-container"><ul
id="menu-noticias" class="menu"><li
id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a
href="http://canal2tv.com/category/noticias/cancha-abierta/">Cancha Abierta</a></li><li
id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a
href="http://canal2tv.com/category/noticias/politica/">Política</a></li><li
id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a
href="http://canal2tv.com/category/noticias/pulso-economico/">Pulso Económico</a></li><li
id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a
href="http://canal2tv.com/category/noticias/somos-nicaragua/">Somos Nicaragua</a></li><li
id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a
href="http://canal2tv.com/category/noticias/en-mi-barrio/">En Mi Barrio</a></li><li
id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80"><a
href="http://canal2tv.com/category/noticias/nacionales/">Nacionales</a></li><li
id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a
href="http://canal2tv.com/category/noticias/tv-faradula/">TV &#038; Farádula</a></li></ul></div></aside></div><div
class="tg-third-footer-widget"></div><div
class="tg-fourth-footer-widget">
<aside
id="colormag_125x125_advertisement_widget-2" class="widget widget_125x125_advertisement clearfix"><div
class="advertisement_125x125"><div
class="advertisement-content"><a
href="http://canal2tv.net/" class="single_ad_125x125" target="_blank" rel="nofollow">
<img
src="http://canal2tv.net/wp-content/uploads/2016/05/250-footer-1.png" width="125" height="125">
</a></div></div>
</aside></div></div></div></div></div><div
class="footer-socket-wrapper clearfix"><div
class="inner-wrap"><div
class="footer-socket-area"><div
class="footer-socket-right-section"><div
class="social-links clearfix"><ul><li><a
href="https://www.facebook.com/Canal2Nicaragua/?fref=ts" target="_blank"><i
class="fa fa-facebook"></i></a></li><li><a
href="https://twitter.com/Canal2Nicaragua" target="_blank"><i
class="fa fa-twitter"></i></a></li><li><a
href="https://www.instagram.com/canal2nicaragua/?hl=es" target="_blank"><i
class="fa fa-instagram"></i></a></li><li><a
href="https://www.youtube.com/user/Canal2Nicaragua" target="_blank"><i
class="fa fa-youtube"></i></a></li></ul></div></div></div></div></div>
</footer>
<a
href="#masthead" id="scroll-up"><i
class="fa fa-chevron-up"></i></a></div><link
rel='stylesheet' id='style-name-css'  href='http://canal2tv.com/wp-content/plugins/lightbox/css/frontend/colorbox-3.css?x41787' type='text/css' media='all' /><link
rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css'  href='http://canal2tv.com/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?x41787' type='text/css' media='all' /><link
rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_style-light-css'  href='http://canal2tv.com/wp-content/plugins/slideshow-jquery-image-gallery/css/style-light.css?x41787' type='text/css' media='all' /> <script type='text/javascript' src='http://canal2tv.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?x41787'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript' src='http://canal2tv.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?x41787'></script> <script type='text/javascript'>var sb_instagram_js_options={"sb_instagram_at":"2328744149.3a81a9f.2955884ef9fe4882a065071cec698f0a"};</script> <script type='text/javascript' src='http://canal2tv.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?x41787'></script> <script type='text/javascript' src='http://canal2tv.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?x41787'></script> <script type='text/javascript' src='http://canal2tv.com/wp-includes/js/comment-reply.min.js?x41787'></script> <script type='text/javascript' src='http://canal2tv.com/wp-content/themes/Canal2tv/js/jquery.bxslider.min.js?x41787'></script> <script type='text/javascript' src='http://canal2tv.com/wp-content/themes/Canal2tv/js/colormag-slider-setting.js?x41787'></script> <script type='text/javascript' src='http://canal2tv.com/wp-content/themes/Canal2tv/js/navigation.js?x41787'></script> <script type='text/javascript' src='http://canal2tv.com/wp-content/themes/Canal2tv/js/magnific-popup/jquery.magnific-popup.min.js?x41787'></script> <script type='text/javascript' src='http://canal2tv.com/wp-content/themes/Canal2tv/js/magnific-popup/image-popup-setting.js?x41787'></script> <script type='text/javascript' src='http://canal2tv.com/wp-content/themes/Canal2tv/js/fitvids/jquery.fitvids.js?x41787'></script> <script type='text/javascript' src='http://canal2tv.com/wp-content/themes/Canal2tv/js/fitvids/fitvids-setting.js?x41787'></script> <script type='text/javascript' src='http://canal2tv.com/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?x41787'></script> <script type='text/javascript' src='http://canal2tv.com/wp-includes/js/wp-embed.min.js?x41787'></script> <script type='text/javascript' src='http://canal2tv.com/wp-content/plugins/lightbox/js/frontend/custom.js?x41787'></script> <script type='text/javascript' src='http://canal2tv.com/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?x41787'></script> <script type='text/javascript'>var SlideshowPluginSettings_17818={"animation":"slide","slideSpeed":"1","descriptionSpeed":"0.4","intervalSpeed":"5","slidesPerView":"1","maxWidth":"0","aspectRatio":"3:2","height":"200","imageBehaviour":"natural","showDescription":"false","hideDescription":"false","preserveSlideshowDimensions":"true","enableResponsiveness":"true","play":"true","loop":"true","pauseOnHover":"true","controllable":"true","hideNavigationButtons":"false","showPagination":"true","hidePagination":"true","controlPanel":"false","hideControlPanel":"true","waitUntilLoaded":"true","showLoadingIcon":"true","random":"false","avoidFilter":"true","dimensionWidth":"3","dimensionHeight":"2"};var slideshow_jquery_image_gallery_script_adminURL="http:\/\/canal2tv.com\/wp-admin\/";var SlideshowPluginSettings_4502={"animation":"slideUp","slideSpeed":"1","descriptionSpeed":"0.4","intervalSpeed":"5","slidesPerView":"1","maxWidth":"300","aspectRatio":"3:1","height":"250","imageBehaviour":"natural","showDescription":"false","hideDescription":"false","preserveSlideshowDimensions":"false","enableResponsiveness":"true","play":"true","loop":"true","pauseOnHover":"true","controllable":"false","hideNavigationButtons":"false","showPagination":"false","hidePagination":"false","controlPanel":"false","hideControlPanel":"true","waitUntilLoaded":"true","showLoadingIcon":"true","random":"false","avoidFilter":"true"};var slideshow_jquery_image_gallery_script_adminURL="http:\/\/canal2tv.com\/wp-admin\/";</script> <script type='text/javascript' src='http://canal2tv.com/wp-content/plugins/slideshow-jquery-image-gallery/js/min/all.frontend.min.js?x41787'></script> </body></html>